Twitter Updates for 2012-08-12

  • Updated git to version 1.7.11.4 #funplug #
  • Recompiled apr version 1.4.6 to disable SOCK_CLOEXEC as it requires kernel >= 2.6.27 (Thanks rk!) #funplug #

Leave a Reply

Your email address will not be published.